Showing results 1 to 2 of 2

Thread: Statistics in Process Gateway

Threaded View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    15.07.2019
    Posts
    9

    Frage Statistics in Process Gateway

    Dear zenon support team,


    I need to send some data in Modbus TCP/IP so I configured Process Gateway Modbus Slave and select some signals for testing. I checked the connection with a certain Modbus Master Simulator and it receives data from selected signals. It seems everything is OK but I noticed there is no update in Statistics section (Process Gateway window). Did I miss to configure something else?

    I appreciate your help.

    PD1: I am sharing some screenshots with you.
    PD2: zenon Energy Edition version is 8.10 Build 61858.


    Best regards,

    Jose_Alejandro
    Attached Thumbnails Attached Thumbnails Modbus_Master.png   Process_Gateway_Modbus.png   Modbus_exported_signals.png  

Similar Threads

  1. Process Gateway and IEC870slave
    By mehrdad66 in forum Gateways
    Replies: 3
    Last Post: 18th August 2020, 13:52
  2. Process gateway connection problems
    By gunhunter in forum Engineering Studio & Service Engine
    Replies: 0
    Last Post: 8th December 2017, 03:07
  3. Process Gateway
    By murphys in forum Gateways
    Replies: 4
    Last Post: 8th February 2011, 09:45
  4. DNP- Process Gateway
    By hoscillada in forum Gateways
    Replies: 6
    Last Post: 17th December 2009, 05:48
  5. Process Gateway
    By hoscillada in forum Gateways
    Replies: 12
    Last Post: 8th November 2009, 22:57

Tags for this Thread

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •