Showing results 1 to 2 of 2

Thread: Reg - Unable to run startup tool

Threaded View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    29.04.2014
    Posts
    28

    Default Reg - Unable to run startup tool

    Hi Team,

    I am unable to run zenon startup tool . Refer to below screen shot.

    Tried re-installing software 7.6 also. not successful.

    Regards
    Sarav

      
    Attached Thumbnails Attached Thumbnails ZenonStartupTool error.PNG  

Similar Threads

  1. VSTA VB.Net not working when start from Startup tool
    By swamy.panakala@gmail.com in forum Engineering Studio & Service Engine (former zenon Editor & Runtime)
    Replies: 0
    Last Post: 17th September 2019, 12:46
  2. Startup Tool vergißt OPC-Server bei Versionswechsel
    By hp in forum Engineering Studio & Service Engine (former zenon Editor & Runtime)
    Replies: 2
    Last Post: 24th August 2015, 12:31
  3. Zenon Startup Tool
    By gtgallemit in forum Engineering Studio & Service Engine
    Replies: 2
    Last Post: 8th June 2012, 01:01
  4. Testconnection Tool
    By stefan_m in forum Diagnosis Tools
    Replies: 3
    Last Post: 2nd April 2012, 23:27
  5. when I start the editor from the startup tool nothing happens
    By markclemens in forum Engineering Studio & Service Engine (former zenon Editor & Runtime)
    Replies: 0
    Last Post: 3rd January 2008, 08:51

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •