Hi,
if I create a new add-in project with the COPA-DATA Developer Tools,
the newly created project targets .NET 4.5.

Can I target a higher .NET framework (e.g. 4.6.2 or 4.7.2)
or does the addin framework in zenon requires exactly the .NET 4.5 framework?

Thx, in advance!