Showing results 1 to 3 of 3

Thread: Styles content is not visible in Zenon 7.60

  1. #1
    Join Date
    14.09.2017
    Posts
    16

    Default Styles content is not visible in Zenon 7.60

    Hello,

    Please find the attached screenshot, STYLES are present but not visible. Please suggest the settings regarding it.

    Regards,
    Rahul.

    Attached Thumbnails Attached Thumbnails Styles.PNG  

  2. #2
    Join Date
    15.01.2016
    Posts
    89

    Default Re: Styles content is not visible in Zenon 7.60

    Hello Rahul,

    Its because you don't have collums klick the grey area with the right mouse button select "collumn selection" and ad some collumns like for example the name
     

    Best regards
    Attached Thumbnails Attached Thumbnails 2018-05-11_08-58-00.png  
    __________________________________________

    Tobias Ritschel
    __________________________________________

  3. #3
    Join Date
    14.09.2017
    Posts
    16

    Default Re: Styles content is not visible in Zenon 7.60

    Hi Tobias Ritschel,

    Thanks a lot 
    .
    It worked 


    Regards,
    Rahul.

Similar Threads

  1. Web Client - Visible Scrollbar on Internet Explorer in full screen mode
    By steven.costantini in forum Webserver / Webclient Setup
    Replies: 1
    Last Post: 15th February 2017, 09:22
  2. action "COMMAND" at the dynamic element not visible
    By markclemens in forum zenon Energy Edition
    Replies: 0
    Last Post: 16th May 2008, 06:53

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •