Showing results 1 to 4 of 4

Thread: zenAdminSrv cannot be reached

Threaded View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    11.04.2008
    Posts
    40

    Default zenAdminSrv cannot be reached

    Hi,

    I am having trouble with webclient connection. The SCADA machine is remote and I am trying to connect to it through a router. Ports opened are 80, 443, 1100, 1102.
    When I connect I get the attached description in IE. I have tried in Administrator mode and still the same.

    V7.11 SP0
    Graham
    Attached Thumbnails Attached Thumbnails Capture.PNG  

Similar Threads

  1. Zenon 7.50 SP0 zenAdminSrv is not started!
    By steven.costantini in forum Editor and Runtime Setup
    Replies: 4
    Last Post: 9th May 2016, 11:52
  2. zenAdminSrv cannot be reached...
    By herrmoartl in forum zenon Network
    Replies: 2
    Last Post: 31st July 2014, 11:23
  3. zenAdminSrv startet nicht immer automatisch
    By michab in forum zenon Network
    Replies: 2
    Last Post: 23rd June 2014, 16:44
  4. zenadminsrv on Webclient
    By junior in forum Webserver/Webclient
    Replies: 1
    Last Post: 23rd June 2014, 10:34
  5. max volume size reached messages in CEL
    By stolyarov_as in forum zenon Supervisor
    Replies: 1
    Last Post: 6th November 2013, 23:26

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •