Hallo,

vor über einem Jahr wurde bereits bei Google Chrome die Unterstüztung der NPAPI-Plugins abgeschafft.

Leider ist mit dem 7.3 auch bei Firefox dieses Feature unterbunden worden.


Ich habe das Problem dass zahlreiche Kunden von mir den WebClient im Firefox benutzen bzw. auch benutzen müssen!
Der Internet-Explorer unterstützt die Größe dieses Projektes leider nicht, dort wird der verfügbare Speicher für die Applikation überschritten,
deswegen muss dort Firefox verwendet werden.


Meine Frage:
Hat COPA-DATA schon eine Lösung für dieses Problem gefunden? Bzw. meine Information vor ca. 1,5 Jahren war dass 
bereits an einem Plugin gearbeitet wird das auf neuerer Technologie basiert und kein NPAPI benötigt.

Bitte dringend um Antwort!

Danke