Showing results 1 to 2 of 2

Thread: CEL and AML goes blank

  1. #1
    nurul Gast

    Default CEL and AML goes blank

    Hi mark,

    My CEL goes blank so quickly(30mins). I've run a test on my desktop.
    I also created a new CEL and AML to see the different with the old one.(collegues got problem CEL, after creating the new CEL it's happen to b ok). 6signals have been simulate in order to get the result (3 alarms and 3 events). I witnessed the dissapearing of the event list one by one.. The text will changed to gray colour one by one from white. When I click to another button(say AML) and clicking back to Event List once again..all the events are gone!

    I found the .CEL archive and .AML archive in the folder. I can filter all events from file.

    For your information: I am using zenOn 6.21 Sp1. And this project is running on Windows Xp Touch Screen.

    Please find the snapshot below for your perusal.
    Last edited by nurul : 26th April 2010 at 08:39

  2. #2

    Default Re: CEL and AML goes blank

    on 04.08.08 this was reported to support by e-mail. A ticket with the reference [FONT='Calibri','sans-serif']support ticket erstellt, TA080804NFQV was created.[/FONT]

Similar Threads

  1. "prepare this blank disc" message when inserting 6.22 DVD
    By markclemens in forum Editor and Runtime Setup
    Replies: 0
    Last Post: 21st February 2008, 13:43

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •