Showing results 1 to 3 of 3

Thread: Report Not Displaying timestamp at 12.00AM

  1. #1
    Join Date
    01.08.2014
    Posts
    13

    Default Report Not Displaying timestamp at 12.00AM

    Hello,


    I have created a report which shows every 6 hours values. But when it comes to 12.00AM its not displaying the timestamp at that time.Please find the image "ts1". Please tell me that any settings has to be done for displaying the timestamp at 12.00AM.


    Thanks & Regards,
    Vishnuteja.
    Attached Thumbnails Attached Thumbnails ts1.png  

  2. #2
    Join Date
    24.07.2008
    Location
    Salzburg
    Posts
    88

    Default AW: Report Not Displaying timestamp at 12.00AM

    Hello Vishnuteja,

    could it be that the specific cell which hasn't included the right timestamp for 12:00 AM has a wrong cell format? -> See attachement.

    But I would recommend to set the format for the whole column. With Format Columns..

    Regards,
    Konstantin
    Attached Thumbnails Attached Thumbnails repgenblur.PNG  

  3. #3
    Join Date
    01.08.2014
    Posts
    13

    Default Re: AW: Report Not Displaying timestamp at 12.00AM

    Hi Konstantin,

    Thank You

    Best Regards,

    Vishnuteja

Similar Threads

  1. Replies: 13
    Last Post: 1st April 2015, 09:52
  2. Alarm Timestamp
    By kavya in forum zenon Supervisor
    Replies: 6
    Last Post: 15th October 2013, 12:06
  3. IEC 60870 timestamp in zenon
    By abstinent in forum Drivers
    Replies: 8
    Last Post: 17th February 2013, 08:51
  4. Displaying help information for Alarms during runtime
    By batabaha in forum zenon Operator
    Replies: 3
    Last Post: 4th May 2012, 08:08
  5. displaying @ symbol in text box
    By mattsd in forum zenon Supervisor
    Replies: 2
    Last Post: 2nd April 2008, 11:04

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •