Showing results 1 to 5 of 5

Thread: webclient_small installation problem

  1. #1
    Join Date
    29.08.2013
    Posts
    3

    Default webclient_small installation problem

    Hello,

    I have updated operating system (windows7 32bit). But I could not install webclient_ small. I see an error about "the installaion of VSTO appears to have failed".

    Can you help me?


  2. #2
    Join Date
    29.08.2013
    Posts
    3

    Default Re: webclient_small installation problem

    What is VSTO?

  3. #3
    Join Date
    11.06.2013
    Posts
    32

    Default Re: webclient_small installation problem

    Hi femre!

    Sorry for the late reply…

    Could you already install the small WebClient Setup successfully?

    Info’s regarding VSTO: zenon is not the only software which installs automatically a VSTA version. For example also Microsoft Office installs automatically a variant called VSTO.

    Best whishes

  4. #4
    Join Date
    29.08.2013
    Posts
    3

    Unglücklich Re: webclient_small installation problem

    Quote Originally Posted by stephanr View Post
    Hi femre!

    Sorry for the late reply…

    Could you already install the small WebClient Setup successfully?

    Info’s regarding VSTO: zenon is not the only software which installs automatically a VSTA version. For example also Microsoft Office installs automatically a variant called VSTO.

    Best whishes
    I could not install web client setup. Because setup could not go froward. it gives an error that you see above

    What is the solution? why did I get this error? .

  5. #5
    Join Date
    10.06.2013
    Posts
    1

    Default Re: webclient_small installation problem

    Hi,

    I have this error message. Have you find a solution ?

    Thanks.

Similar Threads

  1. User managment Problem, Snapshot relativ Problem
    By jusufs in forum zenon Supervisor
    Replies: 4
    Last Post: 13th September 2010, 23:06
  2. Replies: 0
    Last Post: 18th August 2010, 14:52
  3. zenOn 6.50 paralel installation with 6.21/6.22 - language problem
    By micko in forum Editor and Runtime Setup
    Replies: 3
    Last Post: 24th March 2010, 11:13
  4. Please Guide me about New Installation??
    By majidhanif in forum zenon Operator
    Replies: 1
    Last Post: 19th November 2007, 13:00

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •