Showing results 1 to 2 of 2

Thread: Treiber P90 für Kieback und Peter fehlt?! (zenon 6.51 - 7.11)

  1. #1
    Join Date
    29.07.2007
    Location
    Germany
    Posts
    195

    Frage Treiber P90 für Kieback und Peter fehlt?! (zenon 6.51 - 7.11)

    Hallo zusammen!

    Ich wollte gerade einen Treiber des Typs "Kieback und Peter Treiber" in 7.11 anlegen und mußte feststellen, dass die KIEBACK.exe fehlt! Es erfolgt nur der Hinweis sich an den Support zu wenden (habe ich bereits getan - Antwort seht aus...).

    Nun habe ich nachgesehen und der Treiber fehlt in allen Versionen zurück bis 6.51. In Doku und Preisliste ist er vorhanden?!

    Hat jemand eine Information für mich wo ich den Treiber finden kann oder warum er fehlt?

    Vielen Dank!

    Gruß,

    H.-P.
    string zenon = "7.60 Build61612 / 8.00 Build62073/ 8.10 Build62573";
    string Windows = "7 / 10 / 2016";
    string VMware = "Workstation / VMware ESXi";

  2. #2
    Join Date
    11.06.2013
    Posts
    32

    Default Re: Treiber P90 für Kieback und Peter fehlt?! (zenon 6.51 - 7.11)

    Hi HP!

    Vermutlich wurde die Angelegenheit mit 7.11 SP0 16009 behoben.
    Als Tipp am Rande, du hättest auch einen der beiden implementierten BACnet-Treiber probieren können. [BACnet32 / BACnetNG]

    Lg Steph

Similar Threads

  1. Kieback und Peter anbinden
    By senti in forum Drivers
    Replies: 4
    Last Post: 4th September 2018, 14:09
  2. Replies: 1
    Last Post: 10th September 2013, 00:02
  3. Replies: 4
    Last Post: 18th October 2012, 09:15
  4. Anleitung >> Einfach und Verständich << für PFS zenOn 6.22
    By guido in forum Engineering Studio & Service Engine (former zenon Editor & Runtime)
    Replies: 1
    Last Post: 3rd November 2008, 10:19
  5. Replies: 5
    Last Post: 16th October 2008, 07:56

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •