Showing results 1 to 2 of 2

Thread: Problem Zenon 7.11 Webclient zu 6.51 Server

  1. #1
    Join Date
    03.09.2014
    Posts
    1

    Ausrufezeichen Problem Zenon 7.11 Webclient zu 6.51 Server

    Guten Tag

    Wir haben in der Firma Zenon 6.51 auf den Servern laufen und sind gerade am Umstellen auf 7.11.
    Also habe ich auf den Clients überall schon einmal 7.11 installiert alles funktioniert bis auf ALLE "Schablone schließen" Funktionen.
    Mit 6.51 Webclient und 7.10 Webclient funktioniert alles einwandfrei

    Kennt irgendjemand eine Lösung dafür ?

  2. #2
    Join Date
    14.07.2010
    Posts
    46

    Default Re: Problem Zenon 7.11 Webclient zu 6.51 Server

    Hallo Baumi,

    dies ist ein bekanntes Verhalten und ist mit dem letztgültigen Build 13688 der zenon Version 7.11 behoben. Bitte wende dich hier an den Support, diese werden dir den Downloadlink zukommen lassen

    LG Daniela.

Similar Threads

  1. webclient problem
    By jahidbagwan in forum Webserver/Webclient
    Replies: 1
    Last Post: 7th August 2014, 19:47
  2. Problem with non-networked variables on webclient
    By djgaunt in forum zenon Network
    Replies: 0
    Last Post: 26th March 2014, 16:51
  3. Problem with Web Server on zenOn 7.10
    By misbah in forum Webserver/Webclient
    Replies: 4
    Last Post: 26th August 2013, 05:42
  4. Problem with server redundants
    By mohamad.kasaeifard in forum zenon Network
    Replies: 4
    Last Post: 23rd May 2011, 00:16
  5. Archive Server Problem
    By rloureiro in forum zenon Supervisor
    Replies: 7
    Last Post: 28th August 2008, 14:56

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •