Search:

Type: Posts; User: ronei_candido

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    2,603

    Analyzer OEE Template Report

    Hello All.<br>Does anybody know if there is a step by step on how to use the OEE Template in Analyzer?<br>I have been trying to use the Help, but this report seems to be tricky.<br>
  2. Replies
    1
    Views
    1,159

    [SOLVED] Re: Export Wizard for zenon Analyzer 3.40

    It worked.<br>It doesn't need the wizard.<br>The awkward part is that I had to create the alarm classes in the main project, even though the training video says that I should create the alarm classes...
  3. Replies
    1
    Views
    1,159

    [SOLVED] Export Wizard for zenon Analyzer 3.40

    Hi All.<br><br>I have been doing the Analyzer training and there is a step to use "export wizard analyzer", but I could not find any export wizard analyzer in zenon "Tools &gt; Start Editor...
  4. [SOLVED] Re: Two Alarm Objects with different amount of lines

    I solved it changing "Maximum number" to 2 in Origin of the data (Historic data) in the open function of the screen.&nbsp;<img src="images/smilies/smile.png" border="0" alt="" title="Lächeln"...
  5. [SOLVED] Two Alarm Objects with different amount of lines

    Hi !
    I wanna have two alarm objects with different amount of lines:
    1. An Alarm object in the main screen (main frame)
    2. An alarm object in the top of the screen (in a different frame on the top)...
  6. Re: Installation Error (zenon Analyzer 3.40)

    It worked!<br>That's weird. I had to download the software 4 times before getting the correct size/hash code.<br>At least now it just got start installing.<br>Thank you !!!
  7. Re: Installation Error (zenon Analyzer 3.40)

    Dear&nbsp;<font color="#3e3e3e">Srikanth, thank you for the reply!</font><br><font color="#3e3e3e">The last VM I have been using is an Windows Server 2012.</font><br><font color="#3e3e3e">After your...
  8. Installation Error (zenon Analyzer 3.40)

    Hi, all.

    I have some problems with zenon Analyzer installation.
    I tried in 3 different Windows 10 VMs and 1 Windows Server 2012 R2 VM, both with .net 4.7.2 and IIS properly configured.
    It seems...
Showing results 1 to 8 of 8