Search:

Type: Posts; User: michab

Page 1 of 8 1 2 3 4

Search: Search took 0.00 seconds.

  1. Re: webclient mit multiplescreens und windows 10

    Hallo Joris,<br><br>vielen Dank für Deine Bemühungen! - Den Webclientstarter gibt es wohl erst seit einer höheren Version von zenon? Aktuell nutzen wir ja noch Version 7.60, und da finde ich den von...
  2. Replies
    18
    Views
    25,815

    Re: webclient_IE_multiplescreens automatisch starten

    <span style="display: inline !important; float: none; background-color: rgb(250, 250, 250); color: rgb(51, 51, 51); font-family: Verdana,Arial,Tahoma,Calibri,Geneva,sans-serif; font-size: 13px;...
  3. Re: webclient mit multiplescreens und windows 10

    Hallo Peter,<br><br>vielen Dank für die Info. Die vorgeschlagene Variante muss ich in der Tat AUCH anwenden, aber die löst das Problem nicht. Denn MultipleScreens besteht auf DIESEM Pfad.<br>Es...
  4. Re: webclient mit multiplescreens und windows 10

    Hallo zusammen,<br><br>in Anbetracht des Umstands, dass mein "workaround" nicht dauerhaft hilft - heute Vormittag war der zweite Bildschirm "weg", und als Ursache stellte sich heraus, dass der Ordner...
  5. Re: webclient mit multiplescreens und windows 10

    Hallo Joris,<br><br>vielen Dank für Deinen Tipp. Ich fürchte aber, dass der nicht funktioniert. Zumindest tut er das im Bestand (also mit zenon 7.60) nicht. Denn das scheint ein Problem des...
  6. webclient mit multiplescreens und windows 10

    Hallo zusammen,<br><br>wir nutzen zenon aktuell in Version 7.60 mit Webserver und -clients. Einer unserer Clients (der wichtigste) hat zwei Bildschirme. Dort wird aktuell zenon mit dem Tool...
  7. Re: einchecken von Bildern funktioniert nicht mehr

    <br>
    <br>
    Das Problem war, dass niemand was ausgecheckt haben wollte... frei nach dem Motto: "Ich war's nicht!". Das macht dann das Auffinden der richtigen Verbindung etwas schwierig. Und weil es...
  8. Re: einchecken von Bildern funktioniert nicht mehr

    <br>
    <br>Hallo Felix,<br><br>für mein etwas laienhaftes Verständnis von Datenbanken sieht es so aus, ja. Ich habe mit dem Server communication test tool versucht, eine Verbindung aufzubauen, und das...
  9. Replies
    3
    Views
    894

    Re: Projektmanager im Editor "verschwunden"

    <br>
    <br>Vielen Dank! Das war der entscheidende Hinweis! - Wir hatten zwar alles mögliche durchprobiert, aber dieses eine icon hatten wir noch nicht angeklickt...
  10. einchecken von Bildern funktioniert nicht mehr

    Hallo zusammen,<br><br>letzten Freitag wollte Microsoft ein Update für den SQL Server 2012 durchführen. Während dieses durchgeführt wurde, war auf dem Rechner ein Mehrbenutzer-Projekt, das dort im...
  11. Replies
    3
    Views
    894

    Projektmanager im Editor "verschwunden"

    Hallo zusammen,<br><br>uns ist es gelungen, auf einem PC im Editor den Projektmanager so zu verstecken, dass er unauffindbar ist!<br>Sprich: auch wenn unter "Ansicht" der Projektmanager ausgewählt...
  12. wo bekomme ich eine fehlende LON-Datei her?

    Hallo zusammen,<br><br>mir wird beim LON32-Teriber eine Fehlermeldung präsentiert, bei der ich mit der im Handbuch angegebenen Ursache nicht übertrieben viel anfangen kann.<br>Die Fehlermeldung...
  13. Replies
    0
    Views
    1,061

    LON Treiber - aktueller Stand

    Hallo zusammen,<br><br>inzwischen ist ja zenon Version 8.10 erhältlich. Ist da inzwischen auch der LON-Treiber aktualisiert, sodass man auch OpenLNS anbinden kann? - Ich würde an dieser Stelle nur...
  14. Replies
    4
    Views
    1,219

    Re: AW: Nachricht an Netzwerk-rechner senden

    <br>
    <br>Vielen Dank für die Info. - Diese Idee hatte ich auch. Scheint aber nicht zu gehen: man müsste wohl diese msg auf jedem einzelnen betroffenen Rechner anstoßen, und bei Rechnern, die offline...
  15. Replies
    4
    Views
    1,219

    Re: Nachricht an Netzwerk-rechner senden

    <br>
    <br>Hallo Mark,<br><br>genau! Das ist die Idee.<br><br>Viele Grüße<br><br>Michael
  16. Replies
    4
    Views
    1,219

    Nachricht an Netzwerk-rechner senden

    Hallo zusammen,<br><br>unser zenon-Projekt läuft auf einem Server, der in ein größeres Netzwerk eingebunden ist. Auf ein paar wenigen Rechnern in diesem Netzwerk sind webclients installiert, über die...
  17. Re: Zeitbefehle nicht immer erfolgreich übermittelt

    Hallo Mark,<br><br>manche Fehler sind so blöd, dass sie sich monatelang erfolgreich vor einem verstecken können! Mit anderen Worten: das Problem ist gelöst (zumindest bei einer der SPSen), und das...
  18. Re: Zeitbefehle nicht immer erfolgreich übermittelt

    Hallo Mark,<br><br>die eine SPS wird über den "Modbus RTU und Open Modbus TCP"-Treiber angesprochen. Sie ist per ModbusTCP angebunden.<br>Die andere SPS kommuniziert über den "OPC Client V2-0...
  19. Re: Zeitbefehle nicht immer erfolgreich übermittelt

    Hallo Mark,<br><br>DiagViewer ist bereits geprüft und unauffällig. Und jede SPS hat Variablen, die permanent gelesen werden.<br><br>Viele Grüße<br><br>Michael
  20. Zeitbefehle nicht immer erfolgreich übermittelt

    Hallo zusammen,<br><br>Wir haben viele Steuerungen in unserem Projekt eingebunden, von denen einige Zeitbefehle über den Scheduler erhalten. Diese werden normalerweise auch fehlerfrei...
  21. Replies
    0
    Views
    1,080

    LON-Treiber für OpenLNS?

    Hallo zusammen,<br><br>wie ist denn bei zenon 8.0 der Stand in Sachen LON-Anbindung? Geht der aktuelle Treiber auch mit der aktuellen OpenLNS-Version?<br>Der letzte mir bekannte Treiberstand konnte...
  22. Replies
    3
    Views
    1,477

    Re: Webserver findet Lizenz nicht mehr

    Hallo zusammen,<br><br>vielen Dank für die Antworten. Das Problem lag vermutlich nicht am Dongle, auch wenn dessen Firmware "ein bisschen" älter war. - Die hat ein Update verpasst bekommen, um dies...
  23. Replies
    3
    Views
    1,477

    Webserver findet Lizenz nicht mehr

    Hallo zusammen,<br><br>woran kann es liegen, wenn der Webserver mitten
    im laufenden Betrieb plötzlich seine Lizenz nicht mehr findet? Während
    dieses Betriebs wurden keine Änderungen an der...
  24. Problem gelöst

    Des Rätsels Lösung war die Benutzerverwaltung!
    Diese hatte sich, wie bereits erwähnt, online komisch verhalten. Und bei Änderungen im Editor kamen immer die Fehlermeldungen.
    Ich hab dann mal die...
  25. Re: unvollständige Meldung im Ausgabefenster des Editors

    Hallo zusammen,<br><br>kann es sein, dass da auch ein Zusammenhang mit der Benutzerverwaltung besteht? Und kann es darüber hinaus sein, dass die Benutzerverwaltung beim Hochkonvertieren irgendwie...
Showing results 1 to 25 of 187
Page 1 of 8 1 2 3 4